.NET 4.5 Compatibility

Topics: User Forum
Mar 1 at 8:52 AM
Hi,

Are there any compatibility issues with this library and the .NET framework 4.5?

I am currently using Version 1.5.1 of the Open3270 library.

Thanks,
  • Sashen
Mar 28 at 2:04 PM
I upgraded it to 4.5.2 locally and so far haven't had any issues. Granted I've only done a simple test.