TLS 1.2 support for Open3270 TN3270 library for .Net

Topics: Developer Forum, Project Management Forum, User Forum
Oct 6, 2016 at 10:07 AM
Edited Oct 12, 2016 at 11:16 AM
Hi,

we are using Open3270 library in our windows application to talk to mainframe. We want to know, is there any upgraded version of this library available which supports TLS 1.2 and above to make it more secured.